欢迎您光临主题模板库,本站秉承服务宗旨 履行“站长”责任,销售只是起点 服务永无止境!

【火车头插件】采集器无法获取0级网址处理教程 处理采集HTTPS的插件 支持7.6版 V9版

火车头7.6版本及V9版 本身是无法支持HTTPS目标站的采集的,一般在第一步获取网址就会报错了,具体如下截图:

解决方法

下载HTTPS此插件,让你的火车头7.6或V9版本全面支持HTTPS的网址

7.6版本:把下载的插件放到火车头根目录里 Plugins\LocoySpider 这个文件夹下即可

V9版本:把下载的插件放到火车头根目录里 Plugins 这个文件夹下即可

1、本站所有资源来源于用户上传和网络,如有侵权请邮件联系站长!
2、分享目的仅供大家学习和交流,请不要用于商业用途!
3、本站提供的源码、模板、插件等等其他资源,都不包含技术服务请大家谅解!
4、如有链接无法下载、失效或广告,请联系管理员处理!
5、本站资源售价只是赞助,收取费用仅维持本站的日常运营所需!

主题模板库 » 【火车头插件】采集器无法获取0级网址处理教程 处理采集HTTPS的插件 支持7.6版 V9版
  • 1995会员总数(位)
  • 1987资源总数(个)
  • 0本周发布(个)
  • 0 今日发布(个)
  • 635稳定运行(天)